



















<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0">
	<meta name="description" content="　プロバスケットボールＢリーグ１部（Ｂ１）東地区５位、リーグ総合１４位の秋田ノーザンハピネッツ（秋田ＮＨ）は、１０、１１の両日午後７時から、札幌市の北海きたえーるで東地区４位、リーグ総合１３位の北海道…">

	<meta name="robots" content="noarchive">

	<title>ハピネッツ、重要性増す控えの働き　１０日、１１日北海道戦｜秋田魁新報電子版</title>
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sakigake">
	<meta property="og:title" content="ハピネッツ、重要性増す控えの働き　１０日、１１日北海道戦">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.sakigake.jp/news/article/20170410AK0014/">
	<meta property="og:description" content="　プロバスケットボールＢリーグ１部（Ｂ１）東地区５位、リーグ総合１４位の秋田ノーザンハピネッツ（秋田ＮＨ）は、１０、１１の両日午後７時から、札幌市の北海きたえーるで東地区４位、リーグ総合１３位の北海道…">
	<meta property="og:site_name" content="秋田魁新報電子版">
	<meta property="og:locale" content="ja_JP">
	<meta property="og:image" content="http://www.sakigake.jp/images/news-entry/20170410ak0014_01_l.jpg">

	<link rel="canonical" href="http://www.sakigake.jp/news/article/20170410AK0014/">


	<link rel="amphtml" href="http://www.sakigake.jp/news/article_amp.jsp?kc=20170410AK0014">

	<link rel="stylesheet" href="/styles/news.css" media="screen">
	<link rel="stylesheet" href="/styles/print.css" media="print">
	<script src="/scripts/jquery-1.11.3.min.js"></script>
	<script src="/scripts/common.js"></script>
	<script src="/scripts/news.js"></script>
	<script src="/scripts/favorite.js" charset="utf-8"></script>
	
	

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([728,0],[728,90]).
	addSize([468,0],[468,60]).
	addSize([0,0],[320,50]).
	build();
		googletag.defineSlot('/2800510/sd_unit_01', [[320,50],[468,60],[728,90]], 'ad-unit-1').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
//	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_02', [[200,200],[300,250]], 'ad-unit-2').
//		googletag.defineSlot('/2800510/sd_unit_02', [[300,250], [336,280]], 'ad-unit-2').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([1029,0], [[200,200],[300,250]]).
	addSize([944,0], []).
	addSize([670,0], [[200,200],[300,250]]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_05', [[200,200],[300,250]], 'ad-unit-5').
//		googletag.defineSlot('/2800510/sd_unit_05', [[300,250],[336,280]], 'ad-unit-5').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_03', [[200,200],[300,250],[336,280]], 'ad-unit-3').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_04', [[200,200],[300,250],[336,280]], 'ad-unit-4').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_06', [300,250], 'ad-unit-6').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_07', [300,250], 'ad-unit-7').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});
</script>

</head>
<body>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFCC62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFCC62');</script>
<!-- End Google Tag Manager -->








<header id="header" class="global-header" role="banner">
	<div class="inner">
		<h1 class="global-header-title"><a href="/">秋田魁新報</a></h1>
		<nav class="global-header-navi" role="navigation">
			<ul class="global-header-content">
				<li><a href="/news/list/ccd/akita/?nv=akita&ref=h">秋田のニュース</a></li>
				<li><a href="/news/list/ccd/zenkoku/?nv=zenkoku&ref=h">全国ニュース</a></li>
				<li><a href="/sports/">スポーツ</a></li>
				<li class="splus"><a target="_blank" href="http://sports.sakigake.jp/">スポーツプラス</a></li>
				<li><a href="/special/">特集・連載</a></li>
				<li><a href="/ent/">エンタメ</a></li>
				<li><a href="/events/">イベント</a></li>

				<li><a href="https://viewer.sakigake.jp/" target="_blank">紙面を読む</a></li>
			</ul>
		</nav>
		<div class="global-header-status">
			<ul>
			
				<li class="global-header-login"><a href="/Login?returnURI=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170410AK0014%2F">ログイン</a></li>
				<li class="global-header-entry"><a href="https://www3.sakigake.jp/entry/pre.shtml?r=1">新規登録</a></li>
			
			</ul>
		</div>
	</div>
</header>
<div class="global-favorites"><a class="favorites-btn" href="/favorites/">お気に入り</a></div>
<div class="global-search">
	<div class="global-search-glass">検索</div>
	<div class="global-search-body">
		<form id="global-search-form" name="fm" post="post" action="/news/search/list.jsp">
			<input type="text" id="global-search-word" name="ptxt" placeholder="キーワードを入力" autofocus>
			<div class="global-search-buttons cf">
				<input id="global-search-news" type="button" value="記事検索">
				<input id="global-search-events" type="button" value="イベント検索">
				<input id="global-search-site" type="button" value="サイト内検索">
			</div>
			<input type="hidden" id="global-search-data1" name="pak" value="1">
			<input type="hidden" id="global-search-data2" name="pnw" value="1">
		</form>
	</div>
</div>
<div class="global-navi-btn">
	<button class="hamburgerMenu"><span>MENU</span></button>
</div>
<div class="content-cover"></div>



<div class="container">
	<div class="content">
		<h1 class="content-title"><a href="/news/list/ccd/akita/?nv=akita&ref=at">秋田のニュース</a></h1>
		
		<div class="bnr">
			

<div id="ad-unit-1">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-1') });
	</script>
</div>

		</div>
		<div class="inner cf">
			


<div class="l-news-genre">
	<ul class="news-genre-list">
		<li><a href="/news/list/ccd/akita/?nv=akita&ref=anavi">すべて</a></li>
		<li><a href="/news/list/scd/100001002/?nv=akita&ref=anavi">社会・事件</a></li>
		<li><a href="/news/list/scd/100001007/?nv=akita&ref=anavi">気象・災害</a></li>
		<li><a href="/news/list/scd/100001003/?nv=akita&ref=anavi">暮らし・話題</a></li>
		<li><a href="/news/list/scd/100001006/?nv=akita&ref=anavi">スポーツ</a></li>
		<li><a href="/news/list/scd/100001004/?nv=akita&ref=anavi">政治・行政</a></li>
		<li><a href="/news/list/scd/100001005/?nv=akita&ref=anavi">経済・産業</a></li>

		<li><a href="/news/list/scd/100004001/?nv=akita&ref=anavi">訃報</a></li>
		<li><a href="/news/list/scd/100003001/?nv=akita&ref=anavi">社説</a></li>
		<li><a href="/news/list/scd/100003002/?nv=akita&ref=anavi">北斗星</a></li>
		<li><a href="/news/list/scd/100003003/?nv=akita&ref=anavi">地方点描</a></li>
	</ul>
</div>


			<div class="l-main" role="main">
				
				<div class="l-main-content">
				
					
					<div class="news-heading">
						
						
						
							<div class="news-heading-tag">
							<ul class="tag-list cf">
							<li class="tag"><a href="/tags/list/12/news/">秋田ノーザンハピネッツ</a></li><li class="tag"><a href="/tags/list/11/news/">バスケットボール</a></li><li class="tag"><a href="/tags/list/331/news/">Ｂリーグ</a></li>
							</ul>
							</div>
							
						
						
						<h1 class="news-heading-headline">ハピネッツ、重要性増す控えの働き　１０日、１１日北海道戦</h1>
						
						<time class="news-heading-update">2017年4月10日 13時17分 掲載</time>
						
						
					</div>
					
					
					




<div class="share-buttons share-buttons--pg">
	<ul class="share-btn-list">
		<li><a class="share-btn-fb" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170410AK0014%2F" onclick="window.open(this.href,'FBwindow','width=650,height=450,menubar=no,toolbar=no,scrollbars=yes');return false;" title="Facebookでシェア">シェアする</a></li>
		<li><a class="share-btn-twitter" target="_blank" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170410AK0014%2F&text=%E3%83%8F%E3%83%94%E3%83%8D%E3%83%83%E3%83%84%E3%80%81%E9%87%8D%E8%A6%81%E6%80%A7%E5%A2%97%E3%81%99%E6%8E%A7%E3%81%88%E3%81%AE%E5%83%8D%E3%81%8D%E3%80%80%EF%BC%91%EF%BC%90%E6%97%A5%E3%80%81%EF%BC%91%EF%BC%91%E6%97%A5%E5%8C%97%E6%B5%B7%E9%81%93%E6%88%A6%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88">ツイートする</a></li>
		<li><a class="share-btn-line" target="_blank" href="http://line.me/R/msg/text/?%E3%83%8F%E3%83%94%E3%83%8D%E3%83%83%E3%83%84%E3%80%81%E9%87%8D%E8%A6%81%E6%80%A7%E5%A2%97%E3%81%99%E6%8E%A7%E3%81%88%E3%81%AE%E5%83%8D%E3%81%8D%E3%80%80%EF%BC%91%EF%BC%90%E6%97%A5%E3%80%81%EF%BC%91%EF%BC%91%E6%97%A5%E5%8C%97%E6%B5%B7%E9%81%93%E6%88%A6%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170410AK0014%2F">LINEで送る</a></li>
	</ul>
</div>



					
					
					<div class="favorite-btn favorite-btn-article" data-kb="nw" data-md="add" data-id="20170410AK0014">
						<div class="favorite-status favorite-status-off">お気に入りに登録</div>
						<div class="favorite-status favorite-response"></div>
					</div>
					
					
					<div class="news-document cf">
						
						
										<div class="news-photo" unselectable="on" oncontextmenu="return false" onselectstart="return false">
											<div class="news-photo-note">※写真クリックで拡大表示します</div>
											<a href="/news/photo/20170410AK0014/1/">
												<img class="photo-filter" src="/images/spacer.gif">
												<img src="/images/news-entry/20170410ak0014_01_s.jpg" alt="">
											</a>
											<figcaption>シュート練習に打ち込む菅澤＝秋田市の秋田銀行体育館</figcaption>
										</div>
										
						
						
						
						
						
						
						
						<p>　プロバスケットボールＢリーグ１部（Ｂ１）東地区５位、リーグ総合１４位の秋田ノーザンハピネッツ（秋田ＮＨ）は、１０、１１の両日午後７時から、札幌市の北海きたえーるで東地区４位、リーグ総合１３位の北海道と対戦する。秋田ＮＨは上位との対戦だったここ６試合を４勝２敗で乗り切っている。Ｂ１残留プレーオフ（ＰＯ）回避をより確実にするため、リーグ総合順位で一つ上の北海道との直接対決を制し、ゲーム差を縮めたい。<br />
<br />
　北海道は１８勝３１敗。秋田ＮＨとはここまで３勝１敗だが、直近の１月の試合は、５８―８０で敗れている。ただ、前回対戦時からガード牧全らけが人が復帰したほか、２月に名古屋Ｄを退団した身長２１８センチの大型センター・バチンスキーを獲得しており、陣容が変化。攻撃は西川貴之、桜井良太の両フォワードの得点力が高く、守備ではマンツーマンとゾーンを瞬時に切り替え、相手に的を絞らせない。</p>
						
						
						
						
						
						
						
						
						<div class="news-word-cnt">（全文 694 文字 / 残り 307 文字）</div>
						
						<div class="news-login">

							<div class="news-login-btn"><a class="btn" href="/Login?returnURI=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170410AK0014%2F">全文を読む</a></div>
							<div class="news-login-link"><a href="/info/denshiban/">電子版のご案内</a></div>
						</div>
						
						
					</div>
					
					
					
					
										<div class="newsunit">
										<h2 class="newsunit-title">前節、千葉戦は１勝１敗</h2>
										<ul class="hl-list">
										
									<li class="hl-list-item"><a href="/news/article/20170402AK0022/?ref=rlt"><span class="hl-list-title">ハピネッツ、千葉に敗れる　Ｂリーグ</span><span class="hl-list-data">2017年4月2日</span></a></li>
									
									<li class="hl-list-item"><a href="/news/article/20170401AK0020/?ref=rlt"><span class="hl-list-title">秋田ＮＨ、リード守り切り千葉に快勝　Ｂリーグ</span><span class="hl-list-data">2017年4月1日</span></a></li>
									</ul></div>
					
					
					
					
					
					
					
					
					
					
					
					
					
						






		<div class="section same-tag-list">
		
		<h2 class="section-title">同じキーワードのイベント情報</h2>
		<ul class="hl-list">
		<li class="hl-list-item"><a href="/events/info/20160923EV0025/"><span class="hl-list-title">Bリーグ1部第27節：レバンガ北海道－秋田ノーザンハピネッツ</span><span class="hl-list-data">4月10日（月）、11日（火）</span></a></li><li class="hl-list-item"><a href="/events/info/20160923EV0026/"><span class="hl-list-title">Bリーグ1部第28節：仙台89ERS－秋田ノーザンハピネッツ</span><span class="hl-list-data">4月15日（土）、16日（日）</span></a></li><li class="hl-list-item"><a href="/events/info/20161230EV0017/"><span class="hl-list-title">Bリーグ1部第29節：秋田ノーザンハピネッツ－栃木ブレックス</span><span class="hl-list-data">4月22日（土）、23日（日）</span></a></li><li class="hl-list-item"><a href="/events/info/20161230EV0018/"><span class="hl-list-title">Bリーグ1部第30節：秋田ノーザンハピネッツ－レバンガ北海道</span><span class="hl-list-data">4月29日（土）、30日（日）</span></a></li><li class="hl-list-item"><a href="/events/info/20160923EV0027/"><span class="hl-list-title">Bリーグ1部第31節：千葉ジェッツ－秋田ノーザンハピネッツ</span><span class="hl-list-data">5月3日（水）</span></a></li>
		</ul>
		</div>
		


						
					
					
					<div class="bnr">
						

<div class="ad-2unit cf">
	<div id="ad-unit-2">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-2') });
		</script>
	</div>
	<div id="ad-unit-5">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-5') });
		</script>
	</div>
</div>

					</div>
					
					
						










<div class="section section--noprint"><h2 class="section-title">秋田の最新ニュース</h2><ul class="hl-list"><li class="hl-list-item"><a href="/news/article/20170410AK0014/"><span class="hl-list-title">ハピネッツ、重要性増す控えの働き　１０日、１１日北海道戦</span><span class="hl-list-data">13時17分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0016/"><span class="hl-list-title">唄・一般の部、田中さん（秋田市）優勝　秋田民謡全国大会</span><span class="hl-list-data">11時58分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0018/"><span class="hl-list-title">佐竹氏、決意新たに　「覚悟持ち県政進める」</span><span class="hl-list-data">10時47分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0015/"><span class="hl-list-title">名簿確認を怠り投票させる、能代　知事選と県議補選</span><span class="hl-list-data">9時38分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0013/"><span class="hl-list-title">違反警告は５８件、知事選、各市長選など　大半が文書掲示</span><span class="hl-list-data">8時57分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0012/"><span class="hl-list-title">知事選、期日前投票２３万２６７１人　全体の５割近く占める</span><span class="hl-list-data">8時18分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0011/"><span class="hl-list-title">知事選、投票率５６・８３％　過去最低、初の６０％割れ</span><span class="hl-list-data">8時0分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0002/"><span class="hl-list-title">潟上市長選、藤原氏が初当選</span><span class="hl-list-data">7時43分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0024/"><span class="hl-list-title">県議補選、吉方氏と杉本氏が初当選</span><span class="hl-list-data">7時42分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0026/"><span class="hl-list-title">男鹿市長選、菅原氏が初当選</span><span class="hl-list-data">7時40分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0025/"><span class="hl-list-title">大仙市長選、老松氏が初当選</span><span class="hl-list-data">7時37分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0023/"><span class="hl-list-title">湯沢市長選、元職の鈴木氏が当選</span><span class="hl-list-data">7時30分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0022/"><span class="hl-list-title">秋田市長選、穂積氏が３選</span><span class="hl-list-data">7時27分</span></a></li><li class="hl-list-item"><a href="/news/article/20170409AK0021/"><span class="hl-list-title">佐竹敬久氏が３選　秋田県知事選</span><span class="hl-list-data">6時52分</span></a></li><li class="hl-list-item"><a href="/news/article/20170410AK0001/"><span class="hl-list-title">男鹿・潟上・大仙市議補選結果</span><span class="hl-list-data">6時14分</span></a></li></ul><div class="read-more"><a href="/news/list/ccd/akita/?nv=akita&ref=asame">秋田のニュース一覧&nbsp;&gt;&gt;</a></div></div>

						
					
					
					
						<div class="bnr">
							

<div class="ad-2unit cf">
	<div id="ad-unit-6">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-6') });
		</script>
	</div>
	<div id="ad-unit-7">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-7') });
		</script>
	</div>
</div>

						</div>
					
					
				</div>
				
			</div>
			<div class="l-side">
				




<div class="bnr">
	

<div id="ad-unit-3">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-3') });
	</script>
</div>

</div>














<section class="section">
	<a href="http://sports.sakigake.jp/" target="_blank"><img src="/info/sportsplus/img/bnr-sportsplus_2.png" alt="スポーツプラス"></a>
	<p style="padding-top:4px;font-size:1.3rem;text-align:right;"><a href="/info/sportsplus/">スポーツプラスとは？</a></p>
</section>


<section class="section">
	<h2 class="section-title">特集・連載（更新情報）</h2>
	<ul class="spe-list cf">
		

<li class="spe-list-item"><a href="/special/2017/oodateeki/"><figure class="spe-list-tmb"><img src="/special/2017/oodateeki/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">県北の玄関口　大館駅前の行方</dt><dd class="spe-list-text">ＪＲ大館駅周辺で進められている再開発計画の行方を追った</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/jidai/"><figure class="spe-list-tmb"><img src="/special/jidai/img/tmb.gif"></figure><dl class="spe-list-body"><dt class="spe-list-title">シリーズ 時代を語る</dt><dd class="spe-list-text">県内各界の方々から、自身の歩みと、生きた時代を語ってもらいます</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/kaze/"><figure class="spe-list-tmb"><img src="/images/nophoto.png"></figure><dl class="spe-list-body"><dt class="spe-list-title">遠い風 近い風</dt><dd class="spe-list-text">秋田県出身者によるリレーコラム</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2015/ippin/"><figure class="spe-list-tmb"><img src="/special/2015/ippin/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">あの店・この逸品</dt><dd class="spe-list-text">大衆食堂、菓子店、居酒屋…。その店でしか味わえない逸品を探し歩く</dd></dl></a></li>



	</ul>
</section>

<section class="section">
	<h2 class="section-title">アクセスランキング（ニュース）</h2>
	

<ul class="l-tab">
	<li class="is-active">1時間</li>
	<li>24時間</li>
	<li>1週間</li>
</ul>
<div class="l-panel" id="rankingPanel1">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170409AK0023/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0023_01_t.jpg"></figure><div class="rank-list-headline">湯沢市長選、元職の鈴木氏が当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0002/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0002_01_t.jpg"></figure><div class="rank-list-headline">潟上市長選、藤原氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0018/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0018_01_t.jpg"></figure><div class="rank-list-headline">佐竹氏、決意新たに　「覚悟持ち県政進める」</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0025/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0025_01_t.jpg"></figure><div class="rank-list-headline">大仙市長選、老松氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409CO0091/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/newspack/PN2017040901001677.-.-.CI0003_t.jpg"></figure><div class="rank-list-headline">渡部建さん佐々木希さん結婚へ　テレビ番組で発表</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0024/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0024_01_t.jpg"></figure><div class="rank-list-headline">県議補選、吉方氏と杉本氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0026/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0026_01_t.jpg"></figure><div class="rank-list-headline">男鹿市長選、菅原氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0015/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">名簿確認を怠り投票させる、能代　知事選と県議補選</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0016/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0016_01_t.jpg"></figure><div class="rank-list-headline">唄・一般の部、田中さん（秋田市）優勝　秋田民謡全国大会</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0011/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0011_01_t.jpg"></figure><div class="rank-list-headline">知事選、投票率５６・８３％　過去最低、初の６０％割れ</div></a></li></ul>

</div>
<div class="l-panel" id="rankingPanel2">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170409AK0023/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0023_01_t.jpg"></figure><div class="rank-list-headline">湯沢市長選、元職の鈴木氏が当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0025/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0025_01_t.jpg"></figure><div class="rank-list-headline">大仙市長選、老松氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0021/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0021_01_t.jpg"></figure><div class="rank-list-headline">佐竹敬久氏が３選　秋田県知事選</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0002/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0002_01_t.jpg"></figure><div class="rank-list-headline">潟上市長選、藤原氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0022/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0022_01_t.jpg"></figure><div class="rank-list-headline">秋田市長選、穂積氏が３選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0024/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0024_01_t.jpg"></figure><div class="rank-list-headline">県議補選、吉方氏と杉本氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0018/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">知事選投票率は５６・８３％</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0026/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0026_01_t.jpg"></figure><div class="rank-list-headline">男鹿市長選、菅原氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409CO0091/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/newspack/PN2017040901001677.-.-.CI0003_t.jpg"></figure><div class="rank-list-headline">渡部建さん佐々木希さん結婚へ　テレビ番組で発表</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0001/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">男鹿・潟上・大仙市議補選結果</div></a></li></ul>

</div>
<div class="l-panel" id="rankingPanel3">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170409AK0023/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0023_01_t.jpg"></figure><div class="rank-list-headline">湯沢市長選、元職の鈴木氏が当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0025/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0025_01_t.jpg"></figure><div class="rank-list-headline">大仙市長選、老松氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0021/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0021_01_t.jpg"></figure><div class="rank-list-headline">佐竹敬久氏が３選　秋田県知事選</div></a></li><li class="rank-list-item"><a href="/news/article/20170405AK0019/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">殺人未遂疑いで男を逮捕、秋田市　長男を包丁で刺す</div></a></li><li class="rank-list-item"><a href="/news/article/20170410AK0002/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/news-entry/20170410ak0002_01_t.jpg"></figure><div class="rank-list-headline">潟上市長選、藤原氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0022/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0022_01_t.jpg"></figure><div class="rank-list-headline">秋田市長選、穂積氏が３選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0024/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/news-entry/20170409ak0024_01_t.jpg"></figure><div class="rank-list-headline">県議補選、吉方氏と杉本氏が初当選</div></a></li><li class="rank-list-item"><a href="/news/article/20170409AK0018/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">知事選投票率は５６・８３％</div></a></li><li class="rank-list-item"><a href="/news/article/20170405AK0054/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/news-entry/20170405ak0054_01_t.jpg"></figure><div class="rank-list-headline">７０代男性刺され重傷、秋田市　殺人未遂容疑で男逮捕</div></a></li><li class="rank-list-item"><a href="/news/article/20170408AK0015/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/news-entry/20170408ak0015_01_t.jpg"></figure><div class="rank-list-headline">羽後町で住宅など５棟全焼　７４歳女性が死亡</div></a></li></ul>

</div>

</section>

<section class="section">
	<ul class="spe-list cf">
		<li class="spe-list-item">
			<a href="https://www3.sakigake.jp/member/mailmag_1_view.shtml">
				<dl class="spe-list-body">
					<dt class="spe-list-title">速報メールNEWS</dt>
					<dd class="spe-list-text">最新ニュースをメールでお届けします（電子版への登録が必要です）。</dd>
				</dl>
			</a>
		</li>
		<li class="spe-list-item">
			<a href="/news/gogai/">
				<dl class="news-gogai">
					<dt class="spe-list-title">電子号外・速報</dt>
					<dd class="spe-list-text news-gogai">これまで発行した電子号外・速報の一覧です。閲覧には「Adobe Reader」などが必要です。</dd>
				</dl>
			</a>
		</li>
	</ul>
</section>


<div class="bnr">
	

<div id="ad-unit-4">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-4') });
	</script>
</div>

</div>

			</div>
		</div>
	</div>
	
	




<div class="pagetop"><a href="#header">ページトップに戻る</a></div>


<footer class="footer" role="contentinfo">
	<div class="inner">
		<div class="footer-company">
			<h2 class="footer-title">秋田魁新報社</h2>
			<ul class="footer-list">
				<li><a href="/p/company/">会社案内</a></li>
				<li><a href="/p/company/info.jsp?sk=recruit">採用情報</a></li>
				<li><a href="/np/kyukan.jsp">新聞休刊日</a></li>
				<li><a href="/adv/">広告掲載</a></li>
				<li><a href="/p/company/info.jsp?sk=newscafe">さきがけNewsCafe</a></li>
				<li><a href="/p/info/shimbun/koudoku.jsp">新聞購読</a></li>
			</ul>
		</div>
		<div class="footer-site">
			<ul class="footer-list">
				<li><a href="/info/policy/">サイトポリシー</a></li>
				<li><a href="/info/denshiban/faq/">よくあるご質問</a></li>
				<li><a href="https://www3.sakigake.jp/member/">MYページ(電子版購読設定)</a></li>
				<li><a href="/p/company/info.jsp?sk=contact">お問い合わせ</a></li>
			</ul>
		</div>
		<div class="footer-service">
			<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				<defs>
					<symbol id="fa-twitter" viewBox="0 0 30 32">
						<title>twitter</title>
						<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
					</symbol>
					<symbol id="fa-feed" viewBox="0 0 25 32">
						<title>feed</title>
						<path class="path1" d="M6.857 24q0 1.429-1 2.429t-2.429 1-2.429-1-1-2.429 1-2.429 2.429-1 2.429 1 1 2.429zM16 26.196q0.036 0.5-0.304 0.857-0.321 0.375-0.839 0.375h-2.411q-0.446 0-0.768-0.295t-0.357-0.741q-0.393-4.089-3.295-6.991t-6.991-3.295q-0.446-0.036-0.741-0.357t-0.295-0.768v-2.411q0-0.518 0.375-0.839 0.304-0.304 0.768-0.304h0.089q2.857 0.232 5.464 1.438t4.625 3.241q2.036 2.018 3.241 4.625t1.438 5.464zM25.143 26.232q0.036 0.482-0.321 0.839-0.321 0.357-0.821 0.357h-2.554q-0.464 0-0.795-0.313t-0.348-0.759q-0.214-3.839-1.804-7.295t-4.134-6-6-4.134-7.295-1.821q-0.446-0.018-0.759-0.348t-0.313-0.777v-2.554q0-0.5 0.357-0.821 0.321-0.321 0.786-0.321h0.054q4.679 0.232 8.955 2.143t7.598 5.25q3.339 3.321 5.25 7.598t2.143 8.955z"></path>
					</symbol>
					<symbol id="fa-facebook-official" viewBox="0 0 27 32">
						<title>facebook-official</title>
						<path class="path1" d="M25.911 2.286q0.625 0 1.071 0.446t0.446 1.071v24.393q0 0.625-0.446 1.071t-1.071 0.446h-6.982v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-13.125q-0.625 0-1.071-0.446t-0.446-1.071v-24.393q0-0.625 0.446-1.071t1.071-0.446h24.393z"></path>
					</symbol>
				</defs>
			</svg>
			<ul class="service-list">
				<li><a target="_blank" href="https://www.facebook.com/%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88-987967907957401/">
					<svg class="icon facebook-official"><use xlink:href="#fa-facebook-official"></use></svg>
				</a></li>
				<li><a target="_blank" href="https://www.twitter.com/sakigake">
					<svg class="icon fa-twitter"><use xlink:href="#fa-twitter"></use></svg>
				</a></li>
				<li><a target="_blank" href="http://feeds.feedburner.com/akita_news">
					<svg class="icon fa-feed"><use xlink:href="#fa-feed"></use></svg>
				</a></li>
			</ul>
		</div>
		
		

<small class="copyright">&copy; 2017 Akita Sakigake Shimpo</small>

	</div>
</footer>

</div>
</body>
</html>
