



















<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0">
	<meta name="description" content="　秋田県大仙市のコミュニティーＦＭ局・ＦＭはなび（８７・３メガヘルツ）は１８日、同市の大曲球場で開かれる全県少年野球大会・大曲仙北第１地区予選の決勝を実況中継する。午前９時５５分から正午まで。同局のス…">

	<meta name="robots" content="noarchive">

	<title>ＦＭはなび、少年野球中継へ　１８日、大曲仙北第１地区決勝｜秋田魁新報電子版</title>
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sakigake">
	<meta property="og:title" content="ＦＭはなび、少年野球中継へ　１８日、大曲仙北第１地区決勝">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.sakigake.jp/news/article/20170616AK0013/">
	<meta property="og:description" content="　秋田県大仙市のコミュニティーＦＭ局・ＦＭはなび（８７・３メガヘルツ）は１８日、同市の大曲球場で開かれる全県少年野球大会・大曲仙北第１地区予選の決勝を実況中継する。午前９時５５分から正午まで。同局のス…">
	<meta property="og:site_name" content="秋田魁新報電子版">
	<meta property="og:locale" content="ja_JP">
	<meta property="og:image" content="http://www.sakigake.jp/images/news-entry/20170616ak0013_01_l.jpg">

	<link rel="canonical" href="http://www.sakigake.jp/news/article/20170616AK0013/">


	<link rel="amphtml" href="http://www.sakigake.jp/news/article_amp.jsp?kc=20170616AK0013">

	<link rel="stylesheet" href="/styles/news.css" media="screen">
	<link rel="stylesheet" href="/styles/print.css" media="print">
	<script src="/scripts/jquery-1.11.3.min.js"></script>
	<script src="/scripts/common.js"></script>
	<script src="/scripts/news.js"></script>
	<script src="/scripts/favorite.js" charset="utf-8"></script>
	
	

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([728,0],[728,90]).
	addSize([468,0],[468,60]).
	addSize([0,0],[320,50]).
	build();
		googletag.defineSlot('/2800510/sd_unit_01', [[320,50],[468,60],[728,90]], 'ad-unit-1').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
//	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_02', [[200,200],[300,250]], 'ad-unit-2').
//		googletag.defineSlot('/2800510/sd_unit_02', [[300,250], [336,280]], 'ad-unit-2').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([1029,0], [[200,200],[300,250]]).
	addSize([944,0], []).
	addSize([670,0], [[200,200],[300,250]]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_05', [[200,200],[300,250]], 'ad-unit-5').
//		googletag.defineSlot('/2800510/sd_unit_05', [[300,250],[336,280]], 'ad-unit-5').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_03', [[200,200],[300,250],[336,280]], 'ad-unit-3').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_04', [[200,200],[300,250],[336,280]], 'ad-unit-4').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_06', [300,250], 'ad-unit-6').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_07', [300,250], 'ad-unit-7').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});
</script>

</head>
<body>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFCC62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFCC62');</script>
<!-- End Google Tag Manager -->








<header id="header" class="global-header" role="banner">
	<div class="inner">
		<h1 class="global-header-title"><a href="/">秋田魁新報</a></h1>
		<nav class="global-header-navi" role="navigation">
			<ul class="global-header-content">
				<li><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース</a></li>
				<li><a href="/news/list/ccd/zenkoku/?nv=zenkoku">全国ニュース</a></li>
				<li><a href="/sports/">スポーツ</a></li>
				<li class="splus"><a target="_blank" href="http://sports.sakigake.jp/">スポーツプラス</a></li>
				<li><a href="/special/">特集・連載</a></li>
				<li><a href="/ent/">エンタメ</a></li>
				<li><a href="/events/">イベント</a></li>

				<li><a href="https://viewer.sakigake.jp/" target="_blank">紙面を読む</a></li>
			</ul>
		</nav>
		<div class="global-header-status">
			<ul>
			
				<li class="global-header-login"><a href="/Login?returnURI=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170616AK0013%2F">ログイン</a></li>
				<li class="global-header-entry app-ng"><a href="https://www3.sakigake.jp/entry/pre.shtml?r=1">新規登録</a></li>
			
			</ul>
		</div>
	</div>
</header>
<div class="global-favorites"><a class="favorites-btn" href="/favorites/">お気に入り</a></div>
<div class="global-search">
	<div class="global-search-glass">検索</div>
	<div class="global-search-body">
		<form id="global-search-form" name="fm" post="post" action="/news/search/list.jsp">
			<input type="text" id="global-search-word" name="ptxt" placeholder="キーワードを入力" autofocus>
			<div class="global-search-buttons cf">
				<input id="global-search-news" type="button" value="記事検索">
				<input id="global-search-events" type="button" value="イベント検索">
				<input id="global-search-site" type="button" value="サイト内検索">
			</div>
			<input type="hidden" id="global-search-data1" name="pak" value="1">
			<input type="hidden" id="global-search-data2" name="pnw" value="1">
		</form>
	</div>
</div>
<div class="global-navi-btn">
	<button class="hamburgerMenu"><span>MENU</span></button>
</div>
<div class="content-cover"></div>



<div class="container">
	<div class="content">
		<h1 class="content-title"><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース</a></h1>
		
		<div class="bnr">
			

<div id="ad-unit-1">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-1') });
	</script>
</div>

		</div>
		<div class="inner cf">
			


<div class="l-news-genre">
	<ul class="news-genre-list">
		<li><a href="/news/list/ccd/akita/?nv=akita">すべて</a></li>
		<li><a href="/news/list/scd/100001002/?nv=akita">社会・事件</a></li>
		<li><a href="/news/list/scd/100001007/?nv=akita">気象・災害</a></li>
		<li><a href="/news/list/scd/100001003/?nv=akita">暮らし・話題</a></li>
		<li><a href="/news/list/scd/100001006/?nv=akita">スポーツ</a></li>
		<li><a href="/news/list/scd/100001004/?nv=akita">政治・行政</a></li>
		<li><a href="/news/list/scd/100001005/?nv=akita">経済・産業</a></li>

		<li><a href="/news/list/scd/100004001/?nv=akita">訃報</a></li>
		<li><a href="/news/list/scd/100003001/?nv=akita">社説</a></li>
		<li><a href="/news/list/scd/100003002/?nv=akita">北斗星</a></li>
		<li><a href="/news/list/scd/100003003/?nv=akita">地方点描</a></li>
	</ul>
</div>


			<div class="l-main" role="main">
				
				<div class="l-main-content">
				
					
					<div class="news-heading">
						
						
						
							<div class="news-heading-tag">
							<ul class="tag-list cf">
							<li class="tag"><a href="/tags/list/557/news/">野球</a></li><li class="tag"><a href="/tags/list/853/news/">テレビ・ラジオ番組</a></li>
							</ul>
							</div>
							
						
						
						<h1 class="news-heading-headline">ＦＭはなび、少年野球中継へ　１８日、大曲仙北第１地区決勝</h1>
						
						<time class="news-heading-update">2017年6月16日 10時43分 掲載</time>
						
						
					</div>
					
					
					




<div class="share-buttons share-buttons--pg">
	<ul class="share-btn-list">
		<li><a class="share-btn-fb" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170616AK0013%2F" onclick="window.open(this.href,'FBwindow','width=650,height=450,menubar=no,toolbar=no,scrollbars=yes');return false;" title="Facebookでシェア">シェアする</a></li>
		<li><a class="share-btn-twitter" target="_blank" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170616AK0013%2F&text=%EF%BC%A6%EF%BC%AD%E3%81%AF%E3%81%AA%E3%81%B3%E3%80%81%E5%B0%91%E5%B9%B4%E9%87%8E%E7%90%83%E4%B8%AD%E7%B6%99%E3%81%B8%E3%80%80%EF%BC%91%EF%BC%98%E6%97%A5%E3%80%81%E5%A4%A7%E6%9B%B2%E4%BB%99%E5%8C%97%E7%AC%AC%EF%BC%91%E5%9C%B0%E5%8C%BA%E6%B1%BA%E5%8B%9D%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88">ツイートする</a></li>
		<li><a class="share-btn-line" target="_blank" href="http://line.me/R/msg/text/?%EF%BC%A6%EF%BC%AD%E3%81%AF%E3%81%AA%E3%81%B3%E3%80%81%E5%B0%91%E5%B9%B4%E9%87%8E%E7%90%83%E4%B8%AD%E7%B6%99%E3%81%B8%E3%80%80%EF%BC%91%EF%BC%98%E6%97%A5%E3%80%81%E5%A4%A7%E6%9B%B2%E4%BB%99%E5%8C%97%E7%AC%AC%EF%BC%91%E5%9C%B0%E5%8C%BA%E6%B1%BA%E5%8B%9D%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170616AK0013%2F">LINEで送る</a></li>
	</ul>
</div>



					
					
					<div class="favorite-btn favorite-btn-article" data-kb="nw" data-md="add" data-id="20170616AK0013">
						<div class="favorite-status favorite-status-off">お気に入りに登録</div>
						<div class="favorite-status favorite-response"></div>
					</div>
					
					
					<div class="news-document cf">
						
						
										<div class="news-photo" unselectable="on" oncontextmenu="return false" onselectstart="return false">
											<div class="news-photo-note">※写真クリックで拡大表示します</div>
											<a href="/news/photo/20170616AK0013/1/">
												<img class="photo-filter" src="/images/spacer.gif">
												<img src="/images/news-entry/20170616ak0013_01_s.jpg" alt="">
											</a>
											<figcaption>大曲球場で実況の準備を進める藤田さん（左）と福原さん</figcaption>
										</div>
										
						
						
						
						
						
						
						
						<p>　秋田県大仙市のコミュニティーＦＭ局・ＦＭはなび（８７・３メガヘルツ）は１８日、同市の大曲球場で開かれる全県少年野球大会・大曲仙北第１地区予選の決勝を実況中継する。午前９時５５分から正午まで。同局のスポーツ中継は２０１５年８月の開局以来初めて。<br />
<br />
　同地区予選には大曲、西仙北、平和、美郷、仙北の５中学校が出場。決勝は午前１０時から。同局アナウンサーの藤田浩士さんが実況、市内スポーツ少年団チームの監督を務める斎藤靖さんが解説する。応援席のレポートは野球経験のある市職員の伊藤翔太さんが担当する。</p>
						
						
						
						
						
						
						
						
						<div class="news-word-cnt">（全文 549 文字 / 残り 303 文字）</div>
						
						<div class="news-login">
							<div class="news-login-btn"><a class="btn" href="/Login?returnURI=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170616AK0013%2F">全文を読む</a></div>
							<div class="news-login-link app-ng"><a href="/info/denshiban/">電子版のご案内</a></div>
						</div>
						
						
					</div>
					
					
					
					
										<div class="newsunit">
										<h2 class="newsunit-title">外部リンク</h2>
										<dl class="newsunit-links">
										
									<dt class="links-link"><a target="_blank" href="http://fmhanabi.com/">FMはなび</a></dt>
									
									</dl></div>
					
					
					
					
					
					
					
					
					
					
					
					
					
					<div class="section same-tag-list">
						






	<h2 class="section-title">同じキーワードのイベント情報</h2>
	<ul class="hl-list">
	<li class="hl-list-item"><a href="/events/info/20170508EV0008/"><span class="hl-list-title">第37回全日本学童軟式野球大会県大会</span><span class="hl-list-data">6月24日（土）、25日（日）、7月1日（土）、2日（日）</span></a></li><li class="hl-list-item"><a href="/events/info/20170508EV0010/"><span class="hl-list-title">第26回魁星旗争奪全県550歳野球大会</span><span class="hl-list-data">7月29日（土）～31日（月）</span></a></li><li class="hl-list-item"><a href="/events/info/20170425EV0033/"><span class="hl-list-title">第44回東北総合体育大会：軟式野球</span><span class="hl-list-data">8月19日（土）、20日（日）</span></a></li><li class="hl-list-item"><a href="/events/info/20170103EV0011/"><span class="hl-list-title">第48回全県おはよう野球大会</span><span class="hl-list-data">9月30日（土）～10月2日（月）</span></a></li>
	</ul>
	


					</div>
					
					
					
					<div class="bnr">
						

<div class="ad-2unit cf">
	<div id="ad-unit-2">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-2') });
		</script>
	</div>
	<div id="ad-unit-5">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-5') });
		</script>
	</div>
</div>

					</div>
					
					
					










<div class="section section--noprint"><h2 class="section-title">秋田の最新ニュース</h2><ul class="hl-list"><li class="hl-list-item"><a href="/news/article/20170616AK0018/"><span class="hl-list-title">ＢＢ秋田、昇格へ目標観客数３千人　今季平均２４０２人</span><span class="hl-list-data">15時8分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0017/"><span class="hl-list-title">「百目木人形」が誕生　美郷のデザイナー、地域思い手作り</span><span class="hl-list-data">14時21分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0019/"><span class="hl-list-title">三吉神社移設１５０年祝い、梵天画奉納　看板店経営者</span><span class="hl-list-data">13時17分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0020/"><span class="hl-list-title">政経懇話会：未来へつなぐ再生可能エネルギーと地域社会</span><span class="hl-list-data">12時30分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0012/"><span class="hl-list-title">平田さんと竹下さんが恋文朗読　きみまちコン入賞作題材に</span><span class="hl-list-data">11時51分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0011/"><span class="hl-list-title">三種町議会自主解散案否決に町民批判　特別委２人が反対</span><span class="hl-list-data">11時18分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0013/"><span class="hl-list-title">ＦＭはなび、少年野球中継へ　１８日、大曲仙北第１地区決勝</span><span class="hl-list-data">10時43分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0010/"><span class="hl-list-title">料理を華やかに、食用花収穫盛ん　河辺・障害者福祉事業所</span><span class="hl-list-data">10時12分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0009/"><span class="hl-list-title">給食費、６人から過大徴収　秋田市、情報入力を誤る</span><span class="hl-list-data">9時33分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0005/"><span class="hl-list-title">秋田大、資源国ボツワナに研究拠点　国内大学初、月内設置</span><span class="hl-list-data">9時3分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0008/"><span class="hl-list-title">小泉潟公園近くの市道をクマ横切る</span><span class="hl-list-data">8時39分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0006/"><span class="hl-list-title">秋田市中総体、車乗り入れ自粛を　１７日開幕、例年渋滞</span><span class="hl-list-data">8時28分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0004/"><span class="hl-list-title">屋根の塗装作業中に転落か、男性死亡　秋田市下新城</span><span class="hl-list-data">8時5分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0007/"><span class="hl-list-title">乗用車とクマ衝突、五城目町　バンパー破損</span><span class="hl-list-data">8時3分</span></a></li><li class="hl-list-item"><a href="/news/article/20170616AK0001/"><span class="hl-list-title">「共謀罪」法成立、県内から賛否の声</span><span class="hl-list-data">0時4分</span></a></li></ul><div class="read-more"><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース一覧&nbsp;&gt;&gt;</a></div></div>

					
					
					
					
						<div class="bnr">
							

<div class="ad-2unit cf">
	<div id="ad-unit-6">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-6') });
		</script>
	</div>
	<div id="ad-unit-7">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-7') });
		</script>
	</div>
</div>

						</div>
					
					
				</div>
				
			</div>
			<div class="l-side">
				




<div class="bnr">
	

<div id="ad-unit-3">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-3') });
	</script>
</div>

</div>

















<section class="section">
	<h2 class="section-title">特集・連載（更新情報）</h2>
	<ul class="spe-list cf">
		

<li class="spe-list-item"><a href="/special/jidai/"><figure class="spe-list-tmb"><img src="/special/jidai/img/tmb.gif"></figure><dl class="spe-list-body"><dt class="spe-list-title">シリーズ 時代を語る</dt><dd class="spe-list-text">県内各界の方々から、自身の歩みと、生きた時代を語ってもらいます</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2017/akitanikurasu/"><figure class="spe-list-tmb"><img src="/special/2017/akitanikurasu/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">秋田に暮らす</dt><dd class="spe-list-text">移住者は何を求め、秋田を選んだのか。県内各地の１２人を記者が訪ねる</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2017/3drenkei/"><figure class="spe-list-tmb"><img src="/special/2017/3drenkei/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">始動３Ｄ連携</dt><dd class="spe-list-text">大館市は訪日外国人客の誘客を広域で進める「３Ｄ連携」を始めた。動き始めた取り組みの現状と課題を探る</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2017/tobira/"><figure class="spe-list-tmb"><img src="/special/2017/tobira/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">４割の扉　超高齢秋田を歩く</dt><dd class="spe-list-text">あと十数年で、秋田県の「高齢化率」は4割に達する。記者が現状に触れ、明日への光を探る</dd></dl></a></li>




	</ul>
</section>

<section class="section">
	<h2 class="section-title">アクセスランキング（ニュース）</h2>
	

<ul class="l-tab">
	<li class="is-active">1時間</li>
	<li>24時間</li>
	<li>1週間</li>
</ul>
<div class="l-panel" id="rankingPanel1">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170616AK0019/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0019_01_t.jpg"></figure><div class="rank-list-headline">三吉神社移設１５０年祝い、梵天画奉納　看板店経営者</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0011/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0011_01_t.jpg"></figure><div class="rank-list-headline">三種町議会自主解散案否決に町民批判　特別委２人が反対</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0052/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0052_01_t.jpg"></figure><div class="rank-list-headline">東北の地ビール飲み比べ　秋田市、１６日からイベント</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0014/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0014_01_t.jpg"></figure><div class="rank-list-headline">秋田に暮らす（３）都会にない心地良さ</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0020/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0020_01_t.jpg"></figure><div class="rank-list-headline">政経懇話会：未来へつなぐ再生可能エネルギーと地域社会</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0006/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0006_01_t.jpg"></figure><div class="rank-list-headline">秋田市中総体、車乗り入れ自粛を　１７日開幕、例年渋滞</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0012/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0012_01_t.jpg"></figure><div class="rank-list-headline">平田さんと竹下さんが恋文朗読　きみまちコン入賞作題材に</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0009/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">給食費、６人から過大徴収　秋田市、情報入力を誤る</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0015/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">北斗星（６月１６日付）</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0017/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0017_01_t.jpg"></figure><div class="rank-list-headline">「百目木人形」が誕生　美郷のデザイナー、地域思い手作り</div></a></li></ul>

</div>
<div class="l-panel" id="rankingPanel2">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170615AK0014/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0014_01_t.jpg"></figure><div class="rank-list-headline">秋田に暮らす（３）都会にない心地良さ</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0052/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0052_01_t.jpg"></figure><div class="rank-list-headline">東北の地ビール飲み比べ　秋田市、１６日からイベント</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0002/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0002_01_t.jpg"></figure><div class="rank-list-headline">横手公園、クマ出没続きイベント中止　８日以降目撃５件</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0006/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0006_01_t.jpg"></figure><div class="rank-list-headline">秋田市中総体、車乗り入れ自粛を　１７日開幕、例年渋滞</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0053/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">火事続いた羽後高、臨時休校　実況見分で出火原因特定できず</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0007/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">乗用車とクマ衝突、五城目町　バンパー破損</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0051/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0051_01_t.jpg"></figure><div class="rank-list-headline">岩ガキ素潜り漁が本格化　にかほ市小砂川地区</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0011/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/news-entry/20170616ak0011_01_t.jpg"></figure><div class="rank-list-headline">三種町議会自主解散案否決に町民批判　特別委２人が反対</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0008/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">小泉潟公園近くの市道をクマ横切る</div></a></li><li class="rank-list-item"><a href="/news/article/20170616AK0004/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">屋根の塗装作業中に転落か、男性死亡　秋田市下新城</div></a></li></ul>

</div>
<div class="l-panel" id="rankingPanel3">
	










<ul class="rank-list cf"><li class="rank-list-item"><a href="/news/article/20170611AK0007/"><div class="rank-list-rank">1</div><figure class="rank-list-image"><img src="/images/news-entry/20170611ak0007_01_t.jpg"></figure><div class="rank-list-headline">能代工バスケ部、小野氏が外部コーチに　元日本代表監督</div></a></li><li class="rank-list-item"><a href="/news/article/20170611AK0006/"><div class="rank-list-rank">2</div><figure class="rank-list-image"><img src="/images/news-entry/20170611ak0006_01_t.jpg"></figure><div class="rank-list-headline">能代工バスケ、全国Ｖ５０年でＯＢ集結　現役と対決、貫禄勝ち</div></a></li><li class="rank-list-item"><a href="/news/article/20170614AK0018/"><div class="rank-list-rank">3</div><figure class="rank-list-image"><img src="/images/news-entry/20170614ak0018_01_t.jpg"></figure><div class="rank-list-headline">ハピネッツ新ＨＣの記者会見全文　「安藤は重要なピース」</div></a></li><li class="rank-list-item"><a href="/news/article/20170612AK0010/"><div class="rank-list-rank">4</div><figure class="rank-list-image"><img src="/images/nophoto.png"></figure><div class="rank-list-headline">横手城南高、教室の床など焼く</div></a></li><li class="rank-list-item"><a href="/news/article/20170613AK0002/"><div class="rank-list-rank">5</div><figure class="rank-list-image"><img src="/images/news-entry/20170613ak0002_01_t.jpg"></figure><div class="rank-list-headline">ハピネッツ新ＨＣにクラロス氏　元メキシコ代表指揮官</div></a></li><li class="rank-list-item"><a href="/news/article/20170611AK0003/"><div class="rank-list-rank">6</div><figure class="rank-list-image"><img src="/images/news-entry/20170611ak0003_01_t.jpg"></figure><div class="rank-list-headline">能代市二ツ井町の県道で土砂崩れ　一部通行止め、けが人なし</div></a></li><li class="rank-list-item"><a href="/news/article/20170612AK0006/"><div class="rank-list-rank">7</div><figure class="rank-list-image"><img src="/images/news-entry/20170612ak0006_01_t.jpg"></figure><div class="rank-list-headline">ＴＤＫ快勝、本大会まであと「１」　都市対抗第２代表決定Ｔ</div></a></li><li class="rank-list-item"><a href="/news/article/20170611AK0018/"><div class="rank-list-rank">8</div><figure class="rank-list-image"><img src="/images/news-entry/20170611ak0018_01_t.jpg"></figure><div class="rank-list-headline">ＴＤＫ、第２代表決定Ｔ４回戦へ　トヨタ東日本に競り勝つ</div></a></li><li class="rank-list-item"><a href="/news/article/20170611AK0010/"><div class="rank-list-rank">9</div><figure class="rank-list-image"><img src="/images/news-entry/20170611ak0010_01_t.jpg"></figure><div class="rank-list-headline">有賀教授「筋トレに年齢制限なし」　秋田市で東海大講座</div></a></li><li class="rank-list-item"><a href="/news/article/20170615AK0014/"><div class="rank-list-rank">10</div><figure class="rank-list-image"><img src="/images/news-entry/20170615ak0014_01_t.jpg"></figure><div class="rank-list-headline">秋田に暮らす（３）都会にない心地良さ</div></a></li></ul>

</div>

</section>

<section class="section">
	<ul class="spe-list cf">
		<li class="spe-list-item">
			<a href="https://www3.sakigake.jp/member/mailmag_1_view.shtml">
				<dl class="spe-list-body">
					<dt class="spe-list-title">速報メールNEWS</dt>
					<dd class="spe-list-text">最新ニュースをメールでお届けします（電子版への登録が必要です）。</dd>
				</dl>
			</a>
		</li>
		<li class="spe-list-item">
			<a href="/news/gogai/">
				<dl class="news-gogai">
					<dt class="spe-list-title">電子号外・速報</dt>
					<dd class="spe-list-text news-gogai">これまで発行した電子号外・速報の一覧です。閲覧には「Adobe Reader」などが必要です。</dd>
				</dl>
			</a>
		</li>
	</ul>
</section>


<div class="bnr">
	

<div id="ad-unit-4">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-4') });
	</script>
</div>

</div>

			</div>
		</div>
	</div>
	
	




<div class="pagetop"><a href="#header">ページトップに戻る</a></div>


<footer class="footer" role="contentinfo">
	<div class="inner">
		<div class="footer-company">
			<h2 class="footer-title">秋田魁新報社</h2>
			<ul class="footer-list">
				<li><a href="/p/company/">会社案内</a></li>
				<li><a href="/p/company/info.jsp?sk=recruit">採用情報</a></li>
				<li><a href="/np/kyukan.jsp">新聞休刊日</a></li>
				<li><a href="/adv/">広告掲載</a></li>
				<li><a href="/p/company/info.jsp?sk=newscafe">さきがけNewsCafe</a></li>
				<li><a href="/p/info/shimbun/koudoku.jsp">新聞購読</a></li>
			</ul>
		</div>
		<div class="footer-site">
			<ul class="footer-list">
				<li><a href="/info/policy/">サイトポリシー</a></li>
				<li><a href="/info/denshiban/faq/">よくあるご質問</a></li>
				<li><a href="https://www3.sakigake.jp/member/">MYページ(電子版購読設定)</a></li>
				<li><a href="/p/company/info.jsp?sk=contact">お問い合わせ</a></li>
			</ul>
		</div>
		<div class="footer-service">
			<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				<defs>
					<symbol id="fa-twitter" viewBox="0 0 30 32">
						<title>twitter</title>
						<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
					</symbol>
					<symbol id="fa-feed" viewBox="0 0 25 32">
						<title>feed</title>
						<path class="path1" d="M6.857 24q0 1.429-1 2.429t-2.429 1-2.429-1-1-2.429 1-2.429 2.429-1 2.429 1 1 2.429zM16 26.196q0.036 0.5-0.304 0.857-0.321 0.375-0.839 0.375h-2.411q-0.446 0-0.768-0.295t-0.357-0.741q-0.393-4.089-3.295-6.991t-6.991-3.295q-0.446-0.036-0.741-0.357t-0.295-0.768v-2.411q0-0.518 0.375-0.839 0.304-0.304 0.768-0.304h0.089q2.857 0.232 5.464 1.438t4.625 3.241q2.036 2.018 3.241 4.625t1.438 5.464zM25.143 26.232q0.036 0.482-0.321 0.839-0.321 0.357-0.821 0.357h-2.554q-0.464 0-0.795-0.313t-0.348-0.759q-0.214-3.839-1.804-7.295t-4.134-6-6-4.134-7.295-1.821q-0.446-0.018-0.759-0.348t-0.313-0.777v-2.554q0-0.5 0.357-0.821 0.321-0.321 0.786-0.321h0.054q4.679 0.232 8.955 2.143t7.598 5.25q3.339 3.321 5.25 7.598t2.143 8.955z"></path>
					</symbol>
					<symbol id="fa-facebook-official" viewBox="0 0 27 32">
						<title>facebook-official</title>
						<path class="path1" d="M25.911 2.286q0.625 0 1.071 0.446t0.446 1.071v24.393q0 0.625-0.446 1.071t-1.071 0.446h-6.982v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-13.125q-0.625 0-1.071-0.446t-0.446-1.071v-24.393q0-0.625 0.446-1.071t1.071-0.446h24.393z"></path>
					</symbol>
				</defs>
			</svg>
			<ul class="service-list">
				<li><a target="_blank" href="https://www.facebook.com/%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88-987967907957401/">
					<svg class="icon facebook-official"><use xlink:href="#fa-facebook-official"></use></svg>
				</a></li>
				<li><a target="_blank" href="https://www.twitter.com/sakigake">
					<svg class="icon fa-twitter"><use xlink:href="#fa-twitter"></use></svg>
				</a></li>
				<li><a target="_blank" href="http://feeds.feedburner.com/akita_news">
					<svg class="icon fa-feed"><use xlink:href="#fa-feed"></use></svg>
				</a></li>
			</ul>
		</div>
		
		

<small class="copyright">&copy; 2017 Akita Sakigake Shimpo</small>

	</div>
</footer>

</div>
</body>
</html>
