



















<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0">
	<meta name="description" content="　２５日午前６時までに、大仙市の雄物川上流、福部内川、玉川、秋田市の太平川、新城川、由利本荘市の芋川、五城目町の馬場目川が氾濫危険水位に達した。その後、玉川と馬場目川は危険水位を下回った。">

	<meta name="robots" content="noarchive">

	<title>雄物川上流など氾濫危険水位｜秋田魁新報電子版</title>
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sakigake">
	<meta property="og:title" content="雄物川上流など氾濫危険水位">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.sakigake.jp/news/article/20170825AK0007/">
	<meta property="og:description" content="　２５日午前６時までに、大仙市の雄物川上流、福部内川、玉川、秋田市の太平川、新城川、由利本荘市の芋川、五城目町の馬場目川が氾濫危険水位に達した。その後、玉川と馬場目川は危険水位を下回った。">
	<meta property="og:site_name" content="秋田魁新報電子版">
	<meta property="og:locale" content="ja_JP">
	<meta property="og:image" content="http://www.sakigake.jp/images/ogp.png">

	<link rel="canonical" href="http://www.sakigake.jp/news/article/20170825AK0007/">


	<link rel="amphtml" href="http://www.sakigake.jp/news/article_amp.jsp?kc=20170825AK0007">

	<link rel="stylesheet" href="/styles/news.css" media="screen">
	<link rel="stylesheet" href="/styles/print.css" media="print">
	<script src="/scripts/lib/jquery-1.11.3.min.js"></script>
	<script src="/scripts/common.js"></script>
	<script src="/scripts/news.js"></script>
	<script src="/scripts/tab.js"></script>
	<script src="/scripts/favorite.js" charset="utf-8"></script>
	
	

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([728,0],[728,90]).
	addSize([468,0],[468,60]).
	addSize([0,0],[320,50]).
	build();
		googletag.defineSlot('/2800510/sd_unit_01', [[320,50],[468,60],[728,90]], 'ad-unit-1').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
//	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_02', [[200,200],[300,250]], 'ad-unit-2').
//		googletag.defineSlot('/2800510/sd_unit_02', [[300,250], [336,280]], 'ad-unit-2').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([1029,0], [[200,200],[300,250]]).
	addSize([944,0], []).
	addSize([670,0], [[200,200],[300,250]]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_05', [[200,200],[300,250]], 'ad-unit-5').
//		googletag.defineSlot('/2800510/sd_unit_05', [[300,250],[336,280]], 'ad-unit-5').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_03', [[200,200],[300,250],[336,280]], 'ad-unit-3').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [[200,200],[300,250]]).
	addSize([360,0], [336,280]).
	addSize([0,0], [[200,200],[300,250]]).
	build();
		googletag.defineSlot('/2800510/sd_unit_04', [[200,200],[300,250],[336,280]], 'ad-unit-4').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_06', [300,250], 'ad-unit-6').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});

googletag = window.googletag || {cmd:[]};
googletag.cmd.push(function(){
	var mapping = googletag.sizeMapping().
	addSize([961,0], [300,250]).
	addSize([0,0], []).
	build();
		googletag.defineSlot('/2800510/sd_unit_07', [300,250], 'ad-unit-7').
		defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.enableServices();
});
</script>

</head>
<body>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFCC62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFCC62');</script>
<!-- End Google Tag Manager -->











<header id="header" class="global-header" role="banner">
	<div class="inner">
		<h1 class="global-header-title"><a href="/">秋田魁新報</a></h1>
		<nav class="global-header-navi" role="navigation">
			<ul class="global-header-content">
				<li><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース</a></li>
				<li><a href="/news/list/ccd/zenkoku/?nv=zenkoku">全国ニュース</a></li>
				<li><a href="/sports/">スポーツ</a></li>
				<li class="splus"><a target="_blank" href="http://sports.sakigake.jp/">スポーツプラス</a></li>
				<li><a href="/special/">特集・連載</a></li>
				<li><a href="/ent/">エンタメ</a></li>
				<li><a href="/events/">イベント</a></li>

				<li><a href="https://viewer.sakigake.jp/" target="_blank">紙面を読む</a></li>
			</ul>
		</nav>
		<div class="global-header-status">
			<ul>
			
				<li class="global-header-login"><a href="/Login?returnURI=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170825AK0007%2F">ログイン</a></li>
				<li class="global-header-entry app-ng"><a href="https://www3.sakigake.jp/entry/pre.shtml?r=1">新規登録</a></li>
			
			</ul>
		</div>
	</div>
</header>
<div class="global-favorites"><a class="favorites-btn" href="/favorites/">お気に入り</a></div>
<div class="global-search">
	<div class="global-search-glass">検索</div>
	<div class="global-search-body">
		<form id="global-search-form" name="fm" post="post" action="/news/search/list.jsp">
			<input type="text" id="global-search-word" name="ptxt" value="" placeholder="キーワードを入力" autofocus>
			<div class="global-search-buttons cf">
				<input id="global-search-news" type="button" value="記事検索">
				<input id="global-search-events" type="button" value="イベント検索">
				<input id="global-search-site" type="button" value="サイト内検索">
			</div>
			<input type="hidden" id="global-search-data1" name="pak" value="1">
			<input type="hidden" id="global-search-data2" name="pnw" value="0">
		</form>
	</div>
</div>
<div class="global-navi-btn">
	<button class="hamburgerMenu"><span>MENU</span></button>
</div>
<div class="content-cover"></div>



<div class="container">
	<div class="content">
		<h1 class="content-title"><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース</a></h1>
		
		<div class="bnr">
			

<div id="ad-unit-1">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-1') });
	</script>
</div>

		</div>
		<div class="inner cf">
			


<div class="l-news-genre">
	<ul class="news-genre-list">
		<li><a href="/news/list/ccd/akita/?nv=akita">すべて</a></li>
		<li><a href="/news/list/scd/100001002/?nv=akita">社会・事件</a></li>
		<li><a href="/news/list/scd/100001007/?nv=akita">気象・災害</a></li>
		<li><a href="/news/list/scd/100001003/?nv=akita">暮らし・話題</a></li>
		<li><a href="/news/list/scd/100001006/?nv=akita">スポーツ</a></li>
		<li><a href="/news/list/scd/100001004/?nv=akita">政治・行政</a></li>
		<li><a href="/news/list/scd/100001005/?nv=akita">経済・産業</a></li>
		<li><a href="/news/list/scd/100004001/?nv=akita">訃報</a></li>
		<li><a href="/news/list/scd/100003001/?nv=akita">社説</a></li>
		<li><a href="/news/list/scd/100003002/?nv=akita">北斗星</a></li>
		<li><a href="/news/list/scd/100003003/?nv=akita">地方点描</a></li>
	</ul>
</div>


			<div class="l-main" role="main">
				
				<div class="l-main-content">
				
					
					<div class="news-heading">
						
						
						
						
						
						<h1 class="news-heading-headline">雄物川上流など氾濫危険水位</h1>
						
							<time class="news-heading-update">2017年8月25日 6時56分 掲載</time>
							<time class="news-heading-update">2017年8月25日 8時1分 更新</time>
						
					</div>
					
					
					




<div class="share-buttons share-buttons--pg">
	<ul class="share-btn-list">
		<li><a class="share-btn-fb" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170825AK0007%2F" onclick="window.open(this.href,'FBwindow','width=650,height=450,menubar=no,toolbar=no,scrollbars=yes');return false;" title="Facebookでシェア">シェアする</a></li>
		<li><a class="share-btn-twitter" target="_blank" target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170825AK0007%2F&text=%E9%9B%84%E7%89%A9%E5%B7%9D%E4%B8%8A%E6%B5%81%E3%81%AA%E3%81%A9%E6%B0%BE%E6%BF%AB%E5%8D%B1%E9%99%BA%E6%B0%B4%E4%BD%8D%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88">ツイートする</a></li>
		<li><a class="share-btn-line" target="_blank" href="http://line.me/R/msg/text/?%E9%9B%84%E7%89%A9%E5%B7%9D%E4%B8%8A%E6%B5%81%E3%81%AA%E3%81%A9%E6%B0%BE%E6%BF%AB%E5%8D%B1%E9%99%BA%E6%B0%B4%E4%BD%8D%EF%BD%9C%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88http%3A%2F%2Fwww.sakigake.jp%2Fnews%2Farticle%2F20170825AK0007%2F">LINEで送る</a></li>
	</ul>
</div>



					
					
						<div class="favorite-btn favorite-btn-article" data-kb="nw" data-md="add" data-id="20170825AK0007">
							<div class="favorite-status favorite-status-off">お気に入りに登録</div>
							<div class="favorite-status favorite-response"></div>
						</div>
					
					
					<div class="news-document cf">

						
						
						

						
						
						

						
						
							<p>　２５日午前６時までに、大仙市の雄物川上流、福部内川、玉川、秋田市の太平川、新城川、由利本荘市の芋川、五城目町の馬場目川が氾濫危険水位に達した。その後、玉川と馬場目川は危険水位を下回った。</p>
						
						
						
						

						
						
						

					</div>
					
					
					

					
					
					

					
					
					

					<div class="bnr">
						

<div class="ad-2unit cf">
	<div id="ad-unit-2">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-2') });
		</script>
	</div>
	<div id="ad-unit-5">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-5') });
		</script>
	</div>
</div>

					</div>

					
					
					






<div class="section"><h2 class="section-title">秋田の最新ニュース</h2><ul class="hl-list"><li class="hl-list-item"><a href="/news/article/20170825AK0011/"><span class="hl-list-title">大仙、避難指示は解除　県内大雨、雄物川上流が氾濫</span><span class="hl-list-data">9時35分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0023/"><span class="hl-list-title">亡くなった千田さん、娘との再会かなわず　横手アパート火災</span><span class="hl-list-data">16時2分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0022/"><span class="hl-list-title">「イクボス」増やそう　秋田市がハンドブック作成</span><span class="hl-list-data">15時24分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0021/"><span class="hl-list-title">「いちげんさん」気軽に来てね！　大館市グルメマップ完成</span><span class="hl-list-data">15時2分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0020/"><span class="hl-list-title">県施策「十分」１３％、重点分野が低評価　県民意識調査</span><span class="hl-list-data">14時20分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0019/"><span class="hl-list-title">伊勢堂岱遺跡、年度内の公開再開を断念　クマ対策不十分</span><span class="hl-list-data">12時51分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0018/"><span class="hl-list-title">山内杜氏試験で初の女性合格者　秋田酒類製造の冨岡さん</span><span class="hl-list-data">11時8分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0017/"><span class="hl-list-title">大曲の花火、会場が浸水　開催可否、２６日朝に判断</span><span class="hl-list-data">10時31分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0008/"><span class="hl-list-title">横手市大森町で県道崩落</span><span class="hl-list-data">7時51分</span></a></li><li class="hl-list-item"><a href="/news/article/20170825AK0010/"><span class="hl-list-title">大仙市大曲福見町に避難指示</span><span class="hl-list-data">8時59分</span></a></li><li class="hl-list-item"><a href="/news/article/20170824AK0023/"><span class="hl-list-title">米元、田中組が８強入り　世界バドミントン</span><span class="hl-list-data">2017年8月24日</span></a></li><li class="hl-list-item"><a href="/news/article/20170824AK0025/"><span class="hl-list-title">仙北市西木町に避難指示　県内大雨、各地で避難勧告</span><span class="hl-list-data">2017年8月24日</span></a></li><li class="hl-list-item"><a href="/news/article/20170824AK0019/"><span class="hl-list-title">横手アパート火災、４人目の身元確認　死因は焼死</span><span class="hl-list-data">2017年8月24日</span></a></li><li class="hl-list-item"><a href="/news/article/20170824AK0017/"><span class="hl-list-title">県北・県南地区の組み合わせ決まる　秋季高校野球</span><span class="hl-list-data">2017年8月24日</span></a></li><li class="hl-list-item"><a href="/news/article/20170824AK0022/"><span class="hl-list-title">陸上・小林、母校訪れ銅メダル報告　「次は勝ちたい」</span><span class="hl-list-data">2017年8月24日</span></a></li></ul><div class="read-more"><a href="/news/list/ccd/akita/?nv=akita">秋田のニュース一覧&nbsp;&gt;&gt;</a></div></div>


					
					

					<div class="bnr">
						

<div class="ad-2unit cf">
	<div id="ad-unit-6">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-6') });
		</script>
	</div>
	<div id="ad-unit-7">
		<script>
		googletag.cmd.push(function() {
		googletag.display('ad-unit-7') });
		</script>
	</div>
</div>

					</div>

				</div>
				
			</div>
			<div class="l-side">
				




<div class="bnr">
	

<div id="ad-unit-3">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-3') });
	</script>
</div>

</div>










			<section class="section news-flash">
				<h2 class="section-title">ニュース速報</h2>
				<ul class="news-flash-list">
			<li><span>16:31</span><a href="/news/article/20170825AK0011/?nv=akita">大仙、避難指示は解除</a></li><li><span>10:39</span><a href="/news/article/20170825AK0017/?nv=akita">大曲の花火、会場が浸水</a></li><li><span>10:33</span><a href="/news/article/20170825AK0008/?nv=akita">横手市大森町で県道崩落</a></li><li><span>10:01</span><a href="/news/article/20170825AK0015/?nv=akita">大曲の花火、あす午前６時可否判断</a></li>
				</ul>
			</section>
			







<section class="section">
	<h2 class="section-title">特集・連載（更新情報）</h2>
	<ul class="spe-list cf">
		

<li class="spe-list-item"><a href="/special/jidai/"><figure class="spe-list-tmb"><img src="/special/jidai/img/tmb.gif"></figure><dl class="spe-list-body"><dt class="spe-list-title">シリーズ 時代を語る</dt><dd class="spe-list-text">県内各界の方々から、自身の歩みと、生きた時代を語ってもらいます</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2017/fukyu/"><figure class="spe-list-tmb"><img src="/special/2017/fukyu/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">くらしの復旧　県内大雨から１カ月</dt><dd class="spe-list-text">記録的大雨から１カ月。平穏な暮らしを見舞った水害のその後を追った</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/2017/oame_one-month/"><figure class="spe-list-tmb"><img src="/special/2017/oame_one-month/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">秋田記録的大雨１カ月</dt><dd class="spe-list-text">大きな被害をもたらした記録的大雨から１カ月。被災地の復旧への歩みを伝える</dd></dl></a></li>
<li class="spe-list-item"><a href="/special/kyoryokutai/"><figure class="spe-list-tmb"><img src="/special/kyoryokutai/img/tmb.jpg"></figure><dl class="spe-list-body"><dt class="spe-list-title">発信 地域おこし</dt><dd class="spe-list-text">県内の地域おこし協力隊員によるリレーコラム</dd></dl></a></li>




	</ul>
</section>

<section class="section">
	<h2 class="section-title">アクセスランキング（ニュース）</h2>
	

<ul class="tab l-tab">
	<li class="is-active">1時間</li>
	<li>24時間</li>
	<li>1週間</li>
</ul>
<div class="panel">
	<div class="l-panel" id="rankingPanel1">
		





<ul class="rank-list cf">
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0011/">
					<div class="rank-list-rank">1</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0011_02_t.jpg"></figure>
					<div class="rank-list-headline">大仙、避難指示は解除　県内大雨、雄物川上流が氾濫</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0017/">
					<div class="rank-list-rank">2</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0017_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、会場が浸水　開催可否、２６日朝に判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0008/">
					<div class="rank-list-rank">3</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0008_01_t.jpg"></figure>
					<div class="rank-list-headline">横手市大森町で県道崩落</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0023/">
					<div class="rank-list-rank">4</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">亡くなった千田さん、娘との再会かなわず　横手アパート火災</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0015/">
					<div class="rank-list-rank">5</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0015_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、２６日午前６時に開催可否判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0022/">
					<div class="rank-list-rank">6</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0022_01_t.jpg"></figure>
					<div class="rank-list-headline">「イクボス」増やそう　秋田市がハンドブック作成</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0021/">
					<div class="rank-list-rank">7</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0021_01_t.jpg"></figure>
					<div class="rank-list-headline">「いちげんさん」気軽に来てね！　大館市グルメマップ完成</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170824AK0021/">
					<div class="rank-list-rank">8</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170824ak0021_01_t.jpg"></figure>
					<div class="rank-list-headline">２６日「大曲の花火」　大雨からの復興祈念、激励の３０発も</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0018/">
					<div class="rank-list-rank">9</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0018_01_t.jpg"></figure>
					<div class="rank-list-headline">山内杜氏試験で初の女性合格者　秋田酒類製造の冨岡さん</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825CO0172/">
					<div class="rank-list-rank">10</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">各地で大規模ネット障害　銀行などにも影響</div>
				</a>
			</li>
			</ul>


	</div>
	<div class="l-panel" id="rankingPanel2">
		





<ul class="rank-list cf">
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0017/">
					<div class="rank-list-rank">1</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0017_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、会場が浸水　開催可否、２６日朝に判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0011/">
					<div class="rank-list-rank">2</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0011_02_t.jpg"></figure>
					<div class="rank-list-headline">大仙、避難指示は解除　県内大雨、雄物川上流が氾濫</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0008/">
					<div class="rank-list-rank">3</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0008_01_t.jpg"></figure>
					<div class="rank-list-headline">横手市大森町で県道崩落</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0015/">
					<div class="rank-list-rank">4</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0015_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、２６日午前６時に開催可否判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170824AK0021/">
					<div class="rank-list-rank">5</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170824ak0021_01_t.jpg"></figure>
					<div class="rank-list-headline">２６日「大曲の花火」　大雨からの復興祈念、激励の３０発も</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170824AK0025/">
					<div class="rank-list-rank">6</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170824ak0025_01_t.jpg"></figure>
					<div class="rank-list-headline">仙北市西木町に避難指示　県内大雨、各地で避難勧告</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0010/">
					<div class="rank-list-rank">7</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">大仙市大曲福見町に避難指示</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0007/">
					<div class="rank-list-rank">8</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">雄物川上流など氾濫危険水位</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170824AK0020/">
					<div class="rank-list-rank">9</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">大仙市の避難勧告２４６８世帯に　計６７０４人</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170722AK0051/">
					<div class="rank-list-rank">10</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">秋田市の避難勧告、６４４世帯に　計１４９２人</div>
				</a>
			</li>
			</ul>


	</div>
	<div class="l-panel" id="rankingPanel3">
		





<ul class="rank-list cf">
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0017/">
					<div class="rank-list-rank">1</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0017_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、会場が浸水　開催可否、２６日朝に判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170822AK0001/">
					<div class="rank-list-rank">2</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170822ak0001_01_t.jpg"></figure>
					<div class="rank-list-headline">横手アパート火災、４人死亡　１人不明１０人けが</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0011/">
					<div class="rank-list-rank">3</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0011_02_t.jpg"></figure>
					<div class="rank-list-headline">大仙、避難指示は解除　県内大雨、雄物川上流が氾濫</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170822AK0015/">
					<div class="rank-list-rank">4</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170822ak0015_01_t.jpg"></figure>
					<div class="rank-list-headline">高橋優さん紹介の菓子、お盆土産で人気　定番商品も好調</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170821AK0018/">
					<div class="rank-list-rank">5</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">酒と誤り客に洗剤、秋田市の飲食店　２人搬送、１人は入院</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0008/">
					<div class="rank-list-rank">6</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0008_01_t.jpg"></figure>
					<div class="rank-list-headline">横手市大森町で県道崩落</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170825AK0015/">
					<div class="rank-list-rank">7</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170825ak0015_01_t.jpg"></figure>
					<div class="rank-list-headline">大曲の花火、２６日午前６時に開催可否判断</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170824AK0021/">
					<div class="rank-list-rank">8</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170824ak0021_01_t.jpg"></figure>
					<div class="rank-list-headline">２６日「大曲の花火」　大雨からの復興祈念、激励の３０発も</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170823AK0002/">
					<div class="rank-list-rank">9</div>
					<figure class="rank-list-image"><img src="/images/nophoto.png"></figure>
					<div class="rank-list-headline">ＪＡふるさと、常勤監事が横領　不正会計で数十万円か</div>
				</a>
			</li>
			
			<li class="rank-list-item">
				<a href="/news/article/20170823AK0010/">
					<div class="rank-list-rank">10</div>
					<figure class="rank-list-image"><img src="/images/news-entry/20170823ak0010_01_t.jpg"></figure>
					<div class="rank-list-headline">山田孝之さん映画、秋田でロケ　１１月に鹿角、三種</div>
				</a>
			</li>
			</ul>


	</div>
</div>
</section>

<section class="section">
	<ul class="spe-list cf">
		<li class="spe-list-item">
			<a href="https://www3.sakigake.jp/member/mailmag_1_view.shtml">
				<dl class="spe-list-body">
					<dt class="spe-list-title">速報メールNEWS</dt>
					<dd class="spe-list-text">最新ニュースをメールでお届けします（電子版への登録が必要です）。</dd>
				</dl>
			</a>
		</li>
		<li class="spe-list-item">
			<a href="/news/gogai/">
				<dl class="news-gogai">
					<dt class="spe-list-title">電子号外・速報</dt>
					<dd class="spe-list-text news-gogai">これまで発行した電子号外・速報の一覧です。閲覧には「Adobe Reader」などが必要です。</dd>
				</dl>
			</a>
		</li>
	</ul>
</section>


<div class="bnr">
	

<div id="ad-unit-4">
	<script>
	googletag.cmd.push(function() {
	googletag.display('ad-unit-4') });
	</script>
</div>

</div>

			</div>
		</div>
	</div>
	
	




<div class="pagetop"><a href="#header">ページトップに戻る</a></div>


<footer class="footer" role="contentinfo">
	<div class="inner">
		<div class="footer-company">
			<h2 class="footer-title">秋田魁新報社</h2>
			<ul class="footer-list">
				<li><a href="/p/company/">会社案内</a></li>
				<li><a href="/p/company/info.jsp?sk=recruit">採用情報</a></li>
				<li><a href="/np/kyukan.jsp">新聞休刊日</a></li>
				<li><a href="/adv/">広告掲載</a></li>
				<li><a href="/p/company/info.jsp?sk=newscafe">さきがけNewsCafe</a></li>
				<li><a href="/p/info/shimbun/koudoku.jsp">新聞購読</a></li>
			</ul>
		</div>
		<div class="footer-site">
			<ul class="footer-list">
				<li><a href="/info/policy/">サイトポリシー</a></li>
				<li><a href="/info/denshiban/faq/">よくあるご質問</a></li>
				<li><a href="https://www3.sakigake.jp/member/">MYページ(電子版購読設定)</a></li>
				<li><a href="/p/company/info.jsp?sk=contact">お問い合わせ</a></li>
			</ul>
		</div>
		<div class="footer-service">
			<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				<defs>
					<symbol id="fa-twitter" viewBox="0 0 30 32">
						<title>twitter</title>
						<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
					</symbol>
					<symbol id="fa-feed" viewBox="0 0 25 32">
						<title>feed</title>
						<path class="path1" d="M6.857 24q0 1.429-1 2.429t-2.429 1-2.429-1-1-2.429 1-2.429 2.429-1 2.429 1 1 2.429zM16 26.196q0.036 0.5-0.304 0.857-0.321 0.375-0.839 0.375h-2.411q-0.446 0-0.768-0.295t-0.357-0.741q-0.393-4.089-3.295-6.991t-6.991-3.295q-0.446-0.036-0.741-0.357t-0.295-0.768v-2.411q0-0.518 0.375-0.839 0.304-0.304 0.768-0.304h0.089q2.857 0.232 5.464 1.438t4.625 3.241q2.036 2.018 3.241 4.625t1.438 5.464zM25.143 26.232q0.036 0.482-0.321 0.839-0.321 0.357-0.821 0.357h-2.554q-0.464 0-0.795-0.313t-0.348-0.759q-0.214-3.839-1.804-7.295t-4.134-6-6-4.134-7.295-1.821q-0.446-0.018-0.759-0.348t-0.313-0.777v-2.554q0-0.5 0.357-0.821 0.321-0.321 0.786-0.321h0.054q4.679 0.232 8.955 2.143t7.598 5.25q3.339 3.321 5.25 7.598t2.143 8.955z"></path>
					</symbol>
					<symbol id="fa-facebook-official" viewBox="0 0 27 32">
						<title>facebook-official</title>
						<path class="path1" d="M25.911 2.286q0.625 0 1.071 0.446t0.446 1.071v24.393q0 0.625-0.446 1.071t-1.071 0.446h-6.982v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-13.125q-0.625 0-1.071-0.446t-0.446-1.071v-24.393q0-0.625 0.446-1.071t1.071-0.446h24.393z"></path>
					</symbol>
				</defs>
			</svg>
			<ul class="service-list">
				<li><a target="_blank" href="https://www.facebook.com/%E7%A7%8B%E7%94%B0%E9%AD%81%E6%96%B0%E5%A0%B1%E9%9B%BB%E5%AD%90%E7%89%88-987967907957401/">
					<svg class="icon facebook-official"><use xlink:href="#fa-facebook-official"></use></svg>
				</a></li>
				<li><a target="_blank" href="https://www.twitter.com/sakigake">
					<svg class="icon fa-twitter"><use xlink:href="#fa-twitter"></use></svg>
				</a></li>
				<li><a target="_blank" href="http://feeds.feedburner.com/akita_news">
					<svg class="icon fa-feed"><use xlink:href="#fa-feed"></use></svg>
				</a></li>
			</ul>
		</div>
		
		

<small class="copyright">&copy; 2017 Akita Sakigake Shimpo.</small>

	</div>
</footer>

</div>
</body>
</html>
